Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1
  • 2
  • 3

SUJET : problème de lame de scie à ruban!

problème de lame de scie à ruban! il y a 3 mois 4 semaines #1

  • Mipel12
  • Portrait de Mipel12
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 405
  • Remerciements reçus 86
J'ai une petite question concernant les lames de scie à ruban.

Il y a deux ans environs, j'ai acheté 4 lames de scie à ruban dans un commerce d'outillage d'importance.

Lors de l'achat elles étaient enrouler de manière normal pour le rangement et la présentation!

Cependant, à chaque fois que j'ai pris une nouvelle lame, les dents étaient toujours à l'envers par rapport au sens que doit aller ma lame dans ma scie!

Or, je dois faire flipper la lame dans l'autre sens, ce qui a pour effet de faire une wave dans la lame.

Résultat, la lame ne tourme pas parfaitement bien dans ma scie. Donc, j'obtiens des résultats médiocre.

Es -ce moi qui ne sait pas dérouler une lame neuve ou si elles ont été soudées dans le mauvais sens?

Connexion ou Créer un compte pour participer à la conversation.

problème de lame de scie à ruban! il y a 3 mois 4 semaines #2

  • Delta
  • Portrait de Delta
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Membre du RARMA
  • Messages : 10096
  • Remerciements reçus 1682
Ça m'est arrivé une seule fois et c'était de ma faute, mal déroulé, mais sa ne devrait pas déranger pour la lame.
Je suis dans la RUE
Mon Atelier: www.flickr.com/photos/92678483@N04/sets/72157644005167625/
Normand
Regroupement des amateurs et restaurateurs de machines antiques.

Connexion ou Créer un compte pour participer à la conversation.

problème de lame de scie à ruban! il y a 3 mois 4 semaines #3

  • Mipel12
  • Portrait de Mipel12
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 405
  • Remerciements reçus 86

Delta écrit: Ça m'est arrivé une seule fois et c'était de ma faute, mal déroulé, mais sa ne devrait pas déranger pour la lame.


Ok, merci!

Je vais porter attention la prochaine fois que je vais utiliser une nouvelle lame pour la première fois!!
Quitte à la rerouler et essayer de la dérouler correctement.

Connexion ou Créer un compte pour participer à la conversation.

problème de lame de scie à ruban! il y a 3 mois 4 semaines #4

  • Thomas Chippendale
  • Portrait de Thomas Chippendale
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 3024
  • Remerciements reçus 725
Ça m"arrive environ une fois sur 50 que je déroule une lame à l'envers. Je ne connais pas le principe mais pour la rouler, je met les dents par en haut et je pousse avec mes deux pouces vers l'intérieur, et elle fait trois belles boucles.

Connexion ou Créer un compte pour participer à la conversation.

problème de lame de scie à ruban! il y a 3 mois 4 semaines #5

  • Mipel12
  • Portrait de Mipel12
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 405
  • Remerciements reçus 86

Thomas Chippendale écrit: Ça m"arrive environ une fois sur 50 que je déroule une lame à l'envers. Je ne connais pas le principe mais pour la rouler, je met les dents par en haut et je pousse avec mes deux pouces vers l'intérieur, et elle fait trois belles boucles.


Moi, je suis 4 en 4, pour le déroulage à l'envers!

Connexion ou Créer un compte pour participer à la conversation.

problème de lame de scie à ruban! il y a 3 mois 3 semaines #6

  • Mipel12
  • Portrait de Mipel12
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 405
  • Remerciements reçus 86
Je reviens de l'atelier et j'ai roulé et déroulé une lame que j'avais flippé à l'endroit.
Elle a toujours déroulée dans le bon sens et j'ai essayé différentes manière!

Il y a quelque chose que je ne comprend pas là.
À mon avis, soit elles ont été soudé à l'envers ou soit elles ont les dents contre moi;) !!

Je pense que je vais aller m'en faire faire une dans un amgasin d'outillage près de chez nous!:)

Connexion ou Créer un compte pour participer à la conversation.

problème de lame de scie à ruban! il y a 3 mois 3 semaines #7

  • MarioG
  • Portrait de MarioG
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 12164
  • Remerciements reçus 1802
as-tu une scie "de gaucher"?! il y a des scies à ruban dont l'ouverture est à gauche au lieu d'être à droite.

En passant, impossible qu'elle soit soudée à l'envers car ça n'a pas d'importance. ;)
ébéniste, fabricant d'escaliers sur mesure, réparateur d'outils et machineries.

Connexion ou Créer un compte pour participer à la conversation.

problème de lame de scie à ruban! il y a 3 mois 3 semaines #8

  • Mipel12
  • Portrait de Mipel12
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 405
  • Remerciements reçus 86

MarioG écrit: as-tu une scie "de gaucher"?! il y a des scies à ruban dont l'ouverture est à gauche au lieu d'être à droite.

En passant, impossible qu'elle soit soudée à l'envers car ça n'a pas d'importance. ;)


Non, l'ouverture de ma scie est à droite! En fait, je ne savais pas qu'il en avait dont l'ouverture était à gauche.

Je pose la question sur la soudure à l'envers, puisque chaque fois que je déroule une lame neuve, les dents pointent vers le haut lorsque je les mes face à moi.

Cependant, quand je flippe la lame en effectuant une twist avec les poignets pour mettre les dents dans le bon sens, et que par la suite, je roule et déroule la lame, les dents demeurent dans la bon sens!

C'est comme si quand la lame est neuve, je n'arrive pas à la dérouler dans le bons sens et une fois flippé, je la déroule toujours dans le bon sens!

C'est bizarre comme situation! ..Ça a peu de de bon sens comme situation!!:)
Je comprend pas ce qui arrive!

Connexion ou Créer un compte pour participer à la conversation.

problème de lame de scie à ruban! il y a 3 mois 3 semaines #9

  • Goldbug
  • Portrait de Goldbug
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 973
  • Remerciements reçus 151
As tu pensé à acheter des billetes de 6-49?

Connexion ou Créer un compte pour participer à la conversation.

problème de lame de scie à ruban! il y a 3 mois 3 semaines #10

  • Mipel12
  • Portrait de Mipel12
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 405
  • Remerciements reçus 86

Goldbug écrit: As tu pensé à acheter des billetes de 6-49?


Oui, j'y penses, mais après réflexion, je pense avoir les numéros perdant;) :laugh: !!

Connexion ou Créer un compte pour participer à la conversation.

problème de lame de scie à ruban! il y a 3 mois 3 semaines #11

  • MarioG
  • Portrait de MarioG
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 12164
  • Remerciements reçus 1802
ébéniste, fabricant d'escaliers sur mesure, réparateur d'outils et machineries.
Les utilisateur(s) suivant ont remercié: Mipel12

Connexion ou Créer un compte pour participer à la conversation.

problème de lame de scie à ruban! il y a 3 mois 3 semaines #12

  • Mipel12
  • Portrait de Mipel12
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 405
  • Remerciements reçus 86
Merci pour le vidéo MarioG!!
C'est apprécié.

Par contre, ça semble être ce que je fais comme technique, mais sa ne fonctionne pas avec les lames neuves que j'ai acheté.

Ce que je ne comprend pas, c'est quand j'ai déroulé mes lames neuves, les dents étaient toujours pointées vers le haut lorsque je mettais la lame devant moi!

Quand je flippe ma lame pour virrer le sens des dents (je la twsite de bord sur elle même,) les dents viennent sur le bon sens. (elles pointent vers le bas, lorsque elles sont en face de moi)!

Après j'ai beau la rouler et dérouler autant que je veux, les dents demeurent toujours pointer vers le bas lorsque je mets les dents devant moi! Et c'esnt tant mieux! Par contre, la torsion que je fais faire à la lame pour la twister sur elle même crée une déformation de ma lame.

C'est comme si lors de mon premier déroulage, je twist la lame dans l'autre sens! Sans savoir pourquoi! À ce moment, pour avoir les dents vers le bas, c'est le dos de la lame qui est devant moi!

MIpel12!!

Connexion ou Créer un compte pour participer à la conversation.

problème de lame de scie à ruban! il y a 3 mois 3 semaines #13

  • Bricoleur22
  • Portrait de Bricoleur22
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 1421
  • Remerciements reçus 255

Mipel12 écrit: Ce que je ne comprend pas, c'est quand j'ai déroulé mes lames neuves, les dents étaient toujours pointées vers le haut lorsque je mettais la lame devant moi!

Quand je flippe ma lame pour virrer le sens des dents (je la twsite de bord sur elle même,) les dents viennent sur le bon sens. (elles pointent vers le bas, lorsque elles sont en face de moi)!

MIpel12!!


En fait, je crois que c'est le fabricant qui a roulé les lames sur mauvais coté la première fois après les avoir soudé !

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Bricoleur22.

problème de lame de scie à ruban! il y a 3 mois 3 semaines #14

  • Delta
  • Portrait de Delta
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Membre du RARMA
  • Messages : 10096
  • Remerciements reçus 1682
Tu veux dire que la lame roulé avant que toi tu la déroule, elle pointe déjà à l'envers avant de commencé, si c'est le cas, elle a été mal roulé par le fournisseur.
Je suis dans la RUE
Mon Atelier: www.flickr.com/photos/92678483@N04/sets/72157644005167625/
Normand
Regroupement des amateurs et restaurateurs de machines antiques.

Connexion ou Créer un compte pour participer à la conversation.

problème de lame de scie à ruban! il y a 3 mois 3 semaines #15

  • Bricoleur22
  • Portrait de Bricoleur22
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 1421
  • Remerciements reçus 255

Delta écrit: Tu veux dire que la lame roulé avant que toi tu la déroule, elle pointe déjà à l'envers avant de commencé, si c'est le cas, elle a été mal roulé par le fournisseur.


Oui, ca m'est déjà arrivé avec une lame achetée chez Canadian-Tire (c’était urgent), elle était roulée a l'envers ... J'ai du la revirer et ensuite je l'ai mis sur ma scie ...

En plus elle ne coupait pas droite, Je ne sais pas si c'est pour cette raison, mais je devais pousser mon morceau a angle très prononcé pour qu'elle coupe droite ! Une fois ma coupe terminé, retour au magasin pour remboursement !

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Bricoleur22.
  • Page :
  • 1
  • 2
  • 3