Accès au site

Plus d'informations
il y a 3 ans 5 mois #1 par Syrois
Accès au site a été créé par Syrois
Vous arrive t il dernièrement , qu après la lecture de deux trois fil de discussion, que l on vous êtes déconnecte du site en vous disant que le site ne répond pas?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 ans 5 mois #2 par Viberts
Réponse de Viberts sur le sujet Accès au site
non ça ne m'arrive pas

Tout ce qui mérite d'être fait mérite d'être bien fait
Les utilisateur(s) suivant ont remercié: Syrois

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 ans 5 mois #3 par Hopi
Réponse de Hopi sur le sujet Accès au site
ca m'est arrivé mais l me disais que firefox ne répondait plus

Salutations hopi.

Membre ATBQ Association des tourneurs de bois du Québec
Les utilisateur(s) suivant ont remercié: Syrois

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 ans 5 mois #4 par Badboy
Réponse de Badboy sur le sujet Accès au site
Je crois que c'est pas le site , mais ta connection internet.

Débranches le fil d'arrivée du TrendNet et reconnectes-le , ça devrait régler ton problème
. :)
Les utilisateur(s) suivant ont remercié: Syrois

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 ans 5 mois #5 par Syrois
Réponse de Syrois sur le sujet Accès au site
Je trouve curieux que ce ne soit que sur le site de la Mortaise que j ai ce problème. Youtube , google et tout le reste fonctionne parfaitement. Haaaa les mystères du monde virtuel parfois.... :silly:

Connexion ou Créer un compte pour participer à la conversation.