insertion de video

Plus d'informations
il y a 1 an 10 mois #1 par Casunique
insertion de video a été créé par Casunique
question comme ça

suis-je le seul à peiner lorsque vient le temps d'insérer des viéos ds les messages?

parfois ça fonctionne et parfois non...toujours en effectuant la même procédure...

exemple ce matin l'extrait video provenant de youtube dans le message "des contes de Noël" refusait obstinément de s'insérer...J'ai dû me contenter d'inscrire l'adresse URL

Que les experts se prononcent!!!

Merci

Connexion ou Créer un compte pour participer à la conversation.

  • Toxedo_2000
  • Portrait de Toxedo_2000
  • Hors Ligne
  • Modérateur
  • Modérateur
  • Les femmes m'aiment, les poissons me craignent!
Plus d'informations
il y a 1 an 10 mois - il y a 1 an 10 mois #2 par Toxedo_2000
Réponse de Toxedo_2000 sur le sujet insertion de video
Est-ce que ça se pourrait que le système n'accepte pas une photo et une vidéo dans le même message? :S


L'adresse du lien que j'ai utilisé est le suivant:

www.youtube.com/watch?v=jcvONHDUvww&feature=youtu.be (Avec bien entendu la fonction vidéo du menu)

La modération a bien meilleur goût, sauf pour le vin ! Et la bière !... Et les outils! Hahaaaa
Dernière édition: il y a 1 an 10 mois par Toxedo_2000.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 an 10 mois #3 par Casunique
Réponse de Casunique sur le sujet insertion de video
voilà une hypothèse à laquelle je n'avais pas songée... je vais y être attentif lors de mes prochaines expériences... Merci

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 an 10 mois - il y a 1 an 10 mois #4 par Delta
Réponse de Delta sur le sujet insertion de video

Toxedo_2000 écrit: Est-ce que ça se pourrait que le système n'accepte pas une photo et une vidéo dans le même message? :S



L'adresse du lien que j'ai utilisé est le suivant:

www.youtube.com/watch?v=jcvONHDUvww&feature=youtu.be (Avec bien entendu la fonction vidéo du menu)

Non, j'ai fait les deux très souvent, c'est une bug sur system, il arrive souvent que je ne réussi même pas a tout simplement inséré une vidéo, quand on voie que je met une vidéo et que c'est juste le lien de Youtube, c'est que je ne réussi pas du tout a le faire, ceux qui me connaisse, savent bien que je suis habituer de le faire sans problème, mais il arrive que rien n'y fait, même si je change d'ordi pour tenté de l'insérer,
Ça doit faire partie de l'interface utilisé sur le forum.
Je met une photo et une vidéo.




Je suis dans la RUE
Mon Atelier: www.flickr.com/photos/92678483@N04/sets/72157644005167625/
Normand
Regroupement des amateurs et restaurateurs de machines antiques.
Pièces jointes :
Dernière édition: il y a 1 an 10 mois par Delta.
Les utilisateur(s) suivant ont remercié: Casunique

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 an 10 mois #5 par Casunique
Réponse de Casunique sur le sujet insertion de video
Merci M. Delta...voilà qui me rassure, car je n'arrivais pas à comprendre que d'une fois à l'autre je n'obtenais pas le même résultat

Connexion ou Créer un compte pour participer à la conversation.