Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1

SUJET : insertion de video

insertion de video il y a 4 mois 2 semaines #1

  • Casunique
  • Portrait de Casunique
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 1973
  • Remerciements reçus 255
question comme ça

suis-je le seul à peiner lorsque vient le temps d'insérer des viéos ds les messages?

parfois ça fonctionne et parfois non...toujours en effectuant la même procédure...

exemple ce matin l'extrait video provenant de youtube dans le message "des contes de Noël" refusait obstinément de s'insérer...J'ai dû me contenter d'inscrire l'adresse URL

Que les experts se prononcent!!!

Merci

Connexion ou Créer un compte pour participer à la conversation.

insertion de video il y a 4 mois 2 semaines #2

  • Toxedo_2000
  • Portrait de Toxedo_2000
  • Hors Ligne
  • Modérateur
  • Modérateur
  • Les femmes m'aiment, les poissons me craignent!
  • Messages : 6829
  • Remerciements reçus 882
Est-ce que ça se pourrait que le système n'accepte pas une photo et une vidéo dans le même message? :S


L'adresse du lien que j'ai utilisé est le suivant:

www.youtube.com/watch?v=jcvONHDUvww&feature=youtu.be (Avec bien entendu la fonction vidéo du menu)
La modération a bien meilleur goût, sauf pour le vin ! Et la bière !

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Toxedo_2000.

insertion de video il y a 4 mois 2 semaines #3

  • Casunique
  • Portrait de Casunique
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 1973
  • Remerciements reçus 255
voilà une hypothèse à laquelle je n'avais pas songée... je vais y être attentif lors de mes prochaines expériences... Merci

Connexion ou Créer un compte pour participer à la conversation.

insertion de video il y a 4 mois 2 semaines #4

  • Delta
  • Portrait de Delta
  • Absent
  • Régulier plus!
  • Régulier plus!
  • Membre du RARMA
  • Messages : 9791
  • Remerciements reçus 1591

Toxedo_2000 écrit: Est-ce que ça se pourrait que le système n'accepte pas une photo et une vidéo dans le même message? :S



L'adresse du lien que j'ai utilisé est le suivant:

www.youtube.com/watch?v=jcvONHDUvww&feature=youtu.be (Avec bien entendu la fonction vidéo du menu)

Non, j'ai fait les deux très souvent, c'est une bug sur system, il arrive souvent que je ne réussi même pas a tout simplement inséré une vidéo, quand on voie que je met une vidéo et que c'est juste le lien de Youtube, c'est que je ne réussi pas du tout a le faire, ceux qui me connaisse, savent bien que je suis habituer de le faire sans problème, mais il arrive que rien n'y fait, même si je change d'ordi pour tenté de l'insérer,
Ça doit faire partie de l'interface utilisé sur le forum.
Je met une photo et une vidéo.



Je suis dans la RUE
Mon Atelier: www.flickr.com/photos/92678483@N04/sets/72157644005167625/
Normand
Regroupement des amateurs et restaurateurs de machines antiques.
Pièces jointes :
Les utilisateur(s) suivant ont remercié: Casunique

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Delta.

insertion de video il y a 4 mois 2 semaines #5

  • Casunique
  • Portrait de Casunique
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 1973
  • Remerciements reçus 255
Merci M. Delta...voilà qui me rassure, car je n'arrivais pas à comprendre que d'une fois à l'autre je n'obtenais pas le même résultat

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1