Changer thermopompe et fournaise R22 pour du R410 problème

Plus d'informations
il y a 1 semaine 4 jours #76 par Latole

Toxedo_2000 écrit: Première personne à contacter, ton installateur.


Très juste, le travail et l'équipement doit être garantie et qui de mieux que l'installateur pourrait le mieux résoudre le problème ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 4 jours #77 par Bricoleur22
En passant, quelle est la date de ton installation ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 4 jours - il y a 1 semaine 4 jours #78 par Bricoman

Latole écrit:

Toxedo_2000 écrit: Première personne à contacter, ton installateur.


Très juste, le travail et l'équipement doit être garantie et qui de mieux que l'installateur pourrait le mieux résoudre le problème ?


c'est pas qu'il a pas essayé ,le technicien veut rien savoir .



@ Bricoleur : Il y a 3 semaines

Un coup d'marteau, un peu d'rabot, ce qu'il me faut, c'est qu'ça soit beau.
Dernière édition: il y a 1 semaine 4 jours par Bricoman.
Les utilisateur(s) suivant ont remercié: Bricoleur22

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 3 jours #79 par Latole

Bricoman écrit:

Latole écrit:

Toxedo_2000 écrit: Première personne à contacter, ton installateur.


Très juste, le travail et l'équipement doit être garantie et qui de mieux que l'installateur pourrait le mieux résoudre le problème ?


c'est pas qu'il a pas essayé ,le technicien veut rien savoir .



@ Bricoleur : Il y a 3 semaines


Tu as raison , je n'avais pas tout lu.

Et quel est le nom de cet installateur ?
Et d'où vient qu'il a été choisis par Roy555 ? Le hasard, une recommendation, le plus bas prix ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 3 jours #80 par Latole

Roy555 écrit: Bricoleur22, j’avais déjà fait le test de mettre le drain dans une panne et pour voir aussi si l’eau s’évacuait bien...j’ai même mis du vinaigre dans le drain de plancher et l’odeur du vinaigre ne remontait pas Du tout car il y a un P-Trap...le drain de plancher ne sent pas les égoûts et l’odeur par la ventilation n’est pas une odeur d’égoût du tout, c’est une odeur d’humidité renfermé...


Mettre un seau pour l'eau :

L'odeur qui pique les yeux ,lorsque l'appareil est en fonction, est elle toujours présente dans l'air ? Ce n'est pas spécifié
C'était le but d'évacuer l'eau dans un seau.
Et de l'eau il s'en accumule dans le seau ou pas ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 3 jours #81 par Roy555
ok merci, je vais les regarder ce soir

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 3 jours #82 par Roy555
latole, oui il y avait de l"eau dans le sceau alors l'eau semble s'évacuer

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 3 jours #83 par Roy555
latole, c,est une grosse compagnie de Laval très connu, je préfère ne pas dire le nom...mais une chose qui est certain c,est que j'ai tout essayer pour qu'il vient régler le problème...mais ne veut pas...

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 3 jours #84 par Roy555
Bricoleur, semble très bien ton thermostat, j'ai regardé sur internet mais il y en a plusieurs alors c'est quoi le modèle que tu as ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 3 jours #85 par Bricoleur22
Celui que je détiens est le TH8320U mais il n'existe plus depuis une quinzaine d'années... les autres sont différents et sont Wifi. Je ne sais pas si tu peux choisir le nombre de cycle a l'heure avec les nouveaux, pour le savoir faut l'acheter, car le manuel est enligne en Wifi avec le thermostat.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 3 jours - il y a 1 semaine 3 jours #86 par Latole

Roy555 écrit: latole, c,est une grosse compagnie de Laval très connu, je préfère ne pas dire le nom...mais une chose qui est certain c,est que j'ai tout essayer pour qu'il vient régler le problème...mais ne veut pas...


Je ne comprend pas pourquoi tu les protèges en cachant le nom.
Ça te dérange pas que d'autres consommateurs se fassent avoir ou pire quelqu'un du forum ?

Moi avoir un service pourri comme ça, ça ce saurait de qui.

Dernière édition: il y a 1 semaine 3 jours par Latole.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 3 jours - il y a 1 semaine 3 jours #87 par Latole

Roy555 écrit: latole, oui il y avait de l"eau dans le sceau alors l'eau semble s'évacuer


Une question sur deux de répondue

La plus importante dont tu n'as pas répondu ;

L'odeur qui pique les yeux ,lorsque l'appareil est en fonction, est elle toujours présente dans l'air ? Ce n'est pas spécifié

Comme la demande de Bircoleur22 resté sans réponse ; La date de l'installation

Dernière édition: il y a 1 semaine 3 jours par Latole.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 3 jours - il y a 1 semaine 3 jours #88 par Latole

Bricoleur22 écrit: Celui que je détiens est le TH8320U mais il n'existe plus depuis une quinzaine d'années... les autres sont différents et sont Wifi. Je ne sais pas si tu peux choisir le nombre de cycle a l'heure avec les nouveaux, pour le savoir faut l'acheter, car le manuel est enligne en Wifi avec le thermostat.


Manuel ici :

customer.honeywell.com/resources/Techlit...69-0000s/69-2693.pdf

Si ton thermostat n'offre pas de choix de cycle,( je n'ai pas lu le manuel ) le fait qu' en mode refroidissement ton sytème fonctionne que 10 minutes et arrête pour 10 minutes continuellement ( est-ce vraiment certains ?) démontre à mon avis un problème .
Surpression ?

Dernière édition: il y a 1 semaine 3 jours par Latole.
Les utilisateur(s) suivant ont remercié: Bricoleur22

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 3 jours #89 par Bricoleur22
  • Latole écrit: Si ton thermostat n'offre pas de choix de cycle,( je n'ai pas lu le manuel ) le fait qu' en mode refroidissement ton sytème fonctionne que 10 minutes et arrête pour 10 minutes continuellement ( est-ce vraiment certains ?) démontre à mon avis un problème .
    Surpression ?



  • Finalement j'ai fait une erreur dans un précédent message, en relisant mon manuel je me suis rendu compte que mon thermostat n'offre pas l'option du CPH pour la climatisation sauf en chauffage pour différent stage(0220,0230,0240,0250,0260 et 0270).

    Pour ce qui est du thermostat de notre nouvel ami Roy555, 10/10 semble normal si le point de consigne était près de la température ambiante ! Le temps d'arrêt et marche dépend de la température extérieure, du soleil, et de la bonne isolation de la maison et du type de thermostat et bien sur de la capacité de la thermopompe versus la grandeur de la maison.

    Voici une capture d'écran de mon logiciel affichant une journée normale de climatisation chez moi pour une partie de la journée du 23 juin dernier, j'ai encerclé en bleu le temps de chauffage et en rouge le temps d’arrêt, cette journée là c'était en moyenne 10/16, et la température était près du point de consigne.

    Cliquer sur l'image pour agrandir :



    Et sur ces deux captures suivantes du 24 juin, mon épouse a démarré manuellement la thermopompe a 15:01PM, elle a fonctionné 39 minutes la température de la maison était loin de la consigne. Par la suite on peut dire que c'était 12/12

    Cliquer sur l'image pour agrandir :
    _________

    Connexion ou Créer un compte pour participer à la conversation.

    Plus d'informations
    il y a 1 semaine 3 jours #90 par Latole

    Bricoleur22 écrit:


  • Pour ce qui est du thermostat de notre nouvel ami Roy555, 10/10 semble normal si le point de consigne était près de la température ambiante ! Le temps d'arrêt et marche dépend de la température extérieure, du soleil, et de la bonne isolation de la maison et du type de thermostat et bien sur de la capacité de la thermopompe versus la grandeur de la maison.

    ]

  • Je suis d'accord avec toi SI et si seulement ça se produit au départ si la maison est chaude mais pas tout le temps.

    Roy555 es-tu capable de passer en mode chauffage électrique ( pas de thermopompe, fournaise électrique seulement ) pour voir si il y a cette odeur insuportable ?

    Je penserais que le système installé fournaise et thermopompe est sale ( pollué par des produits sur le métal à la manufacture) et où passe l'air dans ce système et se retrouve dans la maison.

    Connexion ou Créer un compte pour participer à la conversation.