Xplornet versus LaMortaise

  • Creation Caco
  • Portrait de Creation Caco Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
Plus d'informations
il y a 4 ans 1 semaine #1 par Creation Caco
Xplornet versus LaMortaise a été créé par Creation Caco
Bon, voici ou j'en suis avec mon problème de connection. le 16-11-2016, j'ai parler avec un rep de xplornet et elle m'a fait passer une série de test avec mon lap top et pour finir elle m'a dit que quelqu'un était pour me rappeler, donc ce matin j'avais un message sur mon répondeur qui me disait que le problème provenait probablement de mon router (Linksnys) car des fois les vieux model de ce router ne permettait pas de se connecter sur certain site, mon router a seulement 2 ans d'usure, mais j'ai quand même by passer le router l'autre jour pour me connecter directement sur la ligne de xplornet et encore une fois cela ne marchait pas, j'ai deux lap top plus un PC et des fois je ne peux pas me connecter même en changeant d'ordi, donc le problème ne provient pas de mes ordi ou de mon routeur.
Ce que j'aimerais savoir de vous c'est ceux qui on de la misère a se connecter sur LaMortaise, êtes vous avec xplornet et c'est quoi votre router, je sais qu'ils y en a plusieurs qui on se problème, j'ai parlé avec Tournicoti hier et lui aussi a de la misère a se connecter et il est avec xplornet, donc le plus de personnes que j'ai le mieux que cela va être pour tout soumettre a xplornet.
Merci
Jacques

Membre du RARMA

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 ans 1 semaine #2 par MarioG
Réponse de MarioG sur le sujet Xplornet versus LaMortaise

Création Caco écrit: ....elle m'a dit que quelqu'un était pour me rappeler, donc ce matin j'avais un message sur mon répondeur qui me disait que le problème provenait probablement de mon router (Linksnys)....



Pas mal certain qu'elle te monte un bateau. :S :S

Surtout que tu as fait un bypass et que tu as eu le même problème.....

ébéniste, fabricant d'escaliers sur mesure, réparateur d'outils et machineries.

Connexion ou Créer un compte pour participer à la conversation.

  • Creation Caco
  • Portrait de Creation Caco Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
Plus d'informations
il y a 4 ans 1 semaine #3 par Creation Caco
Réponse de Creation Caco sur le sujet Xplornet versus LaMortaise

MarioG écrit:

Création Caco écrit: ....elle m'a dit que quelqu'un était pour me rappeler, donc ce matin j'avais un message sur mon répondeur qui me disait que le problème provenait probablement de mon router (Linksnys)....



Pas mal certain qu'elle te monte un bateau. :S :S

Surtout que tu as fait un bypass et que tu as eu le même problème.....


Mario, j'en suis certain mais si j'ai un certain nombres de membres avec les différents model de router et bien je peux lui soumettre cela et cela va les pousser a faire d'autres recherches.
Jacques

Membre du RARMA

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 ans 1 semaine #4 par PhilippeD
Réponse de PhilippeD sur le sujet Xplornet versus LaMortaise
J'ai déjà eu explornet, ils ont ont énorme default que je détestait plus que tout: les délais de réponse (le ping) est très lent ce qui allonge le délais de connection au serveur distant. Il y a un temps limite pour se connecter au serveur distant avant que la page annonce un échec. Mon hypothèse est que le serveur qui éberge la mortaise ainsi que les autres site avec lesquel tu en arrache ont un délais de réponse lent qui additionné à celui de ton fournisseur passe le time out du fureteur et sa tombe en échec.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 ans 1 semaine #5 par PhilippeD
Réponse de PhilippeD sur le sujet Xplornet versus LaMortaise
Quel browsers utilise-tu? Ce délais est parametrable. Certain fureteur est ajusté à 30s par default et d'autre c'est plus haut. Il m'étonnerait pas que l'exécrable performance d'explornet exige 45s de délais à se connecter au serveur distant, moi j'essayerais de rallonger le délais permis et d'essayer.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 ans 1 semaine #6 par Badboy
Réponse de Badboy sur le sujet Xplornet versus LaMortaise
Ca arrive qu'on a pas la connexion à l'ouverture des ordis , on déplogue le fil à l'arrière du router et on re-plogue pis la connexion est là , pas rapport avec la mortaise ni d'autres sites on a tout simplement pas de connexion à internet ni courriels quand ça arrive , c vite réglé.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 ans 1 semaine #7 par Frank
Réponse de Frank sur le sujet Xplornet versus LaMortaise
Ça n'a rien à avoir avec la connexion à l'ouverture ni avec le délai de connection. J'ai un routeur Linksys et j'ai exactement le même problème. Le seul site auquel je ne peux pas me connecter est La Mortaise. Je peux voir la page des sujets récents, ou la page des forums, mais dès que j'essaie de télécharger un fil de discussion, ça ne marche plus. La seule façon que j'ai pour accéder à La Mortaise est quand je mets en marche mon VPN pour changer mon adresse IP à autre chose que Explornet. Sinon le délai de connection et la connexion à l'ouverture restent les mêmes (parce que je suis toujours avec Explornet...).

Frank

Aiguiseur de lames, collectionneur de bois, bricoleur occasionnel

SPOC

Connexion ou Créer un compte pour participer à la conversation.

  • Toxedo_2000
  • Portrait de Toxedo_2000
  • Hors Ligne
  • Modérateur
  • Modérateur
  • Les femmes m'aiment, les poissons me craignent!
Plus d'informations
il y a 4 ans 1 semaine #8 par Toxedo_2000
Réponse de Toxedo_2000 sur le sujet Xplornet versus LaMortaise
J'ai Xplornet à mon camp de chasse et pêche comme vous le savez. Il n'y a que là que j'ai rencontré les problèmes dont on parle depuis deux mois. Avant ? Avec Xplornet depuis trois ans, pas de problème. Je suis rentré à la maison après la chasse à l'orignal, et j'ai pas eu de problème avec mon serveur local qui est Telus, via une coupole micro-onde.
Mon routeur au camp est un Netgear si ma mémoire est bonne Je l'ai pas devant moi... J'avais jamais eu de trouble comme ça avant cet automne, avec ce même routeur.
Le problème vient de Xplornet, j'en suis persuadé, surtout que tous ceux qui connaissent ce problème sont sur Xplornet. Ça ne peut pas être plus flagrant que ça comme preuve.

La modération a bien meilleur goût, sauf pour le vin ! Et la bière !... Et les outils! Hahaaaa

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 ans 1 semaine #9 par Delta
Réponse de Delta sur le sujet Xplornet versus LaMortaise
Quand j'ai de la difficulté à me connecter sur un site, j'active un VPN et bien souvent ça règle le problème, c'est comme s'il bloquait notre adresse IP, avec VPN on change d'adresse IP et tout redeviens à la normale et c'est gratos.

Je suis dans la RUE
Mon Atelier: www.flickr.com/photos/92678483@N04/sets/72157644005167625/
Normand
Regroupement des amateurs et restaurateurs de machines antiques.

Connexion ou Créer un compte pour participer à la conversation.

  • Belga
  • Portrait de Belga
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Il neige dans ma tête, même en été !!!
Plus d'informations
il y a 4 ans 1 semaine #10 par Belga
Réponse de Belga sur le sujet Xplornet versus LaMortaise
Mon plus vieux, qui travaille dans ce domaine, m'a souvent dit que lorsque la connexion avec router niaise de DÉBRANCHER LE ROUTER QUELQUES INSTANT puis le rebrancher. Et ça réglait le problème. Dans mon cas, ça marchait.

J'ai eu du Linksys : jamais eu de problème. J'ai juste changé lorsque j'ai voulu plus de vitesse.

;)

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 ans 1 semaine #11 par Badboy
Réponse de Badboy sur le sujet Xplornet versus LaMortaise

belga écrit: Mon plus vieux, qui travaille dans ce domaine, m'a souvent dit que lorsque la connexion avec router niaise de DÉBRANCHER LE ROUTER QUELQUES INSTANT puis le rebrancher. Et ça réglait le problème. Dans mon cas, ça marchait.

J'ai eu du Linksys : jamais eu de problème. J'ai juste changé lorsque j'ai voulu plus de vitesse.

;)



C'est ce qu'on fait ici et ça marche.

Un Trend Net avec Cogeco.

Connexion ou Créer un compte pour participer à la conversation.

  • Creation Caco
  • Portrait de Creation Caco Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
Plus d'informations
il y a 4 ans 1 semaine - il y a 4 ans 1 semaine #12 par Creation Caco
Réponse de Creation Caco sur le sujet Xplornet versus LaMortaise

PhilippeD écrit: Quel browsers utilise-tu? Ce délais est parametrable. Certain fureteur est ajusté à 30s par default et d'autre c'est plus haut. Il m'étonnerait pas que l'exécrable performance d'explornet exige 45s de délais à se connecter au serveur distant, moi j'essayerais de rallonger le délais permis et d'essayer.


Phillippe, tu fais quoi pour changer de 30s a 45s de délais, je suis nul en ordi.
Caco

Membre du RARMA
Dernière édition: il y a 4 ans 1 semaine par Creation Caco.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 ans 1 semaine - il y a 4 ans 1 semaine #13 par Frank
Réponse de Frank sur le sujet Xplornet versus LaMortaise
Ave cal connection par satellite Xplornet, il faut débrancher et rebrancher le routeur une fois d temps en temps, sans parler de resynchroniser le relai de signal (range extender) de mon routeur (il faut l'éteindre aussi)...donc une fois par semaine ou deux je redémarre mon routeur, et ça ne change rien au problème.

Je me dis que si mon VPN règle le problème, ça ne peut être qu'un problème d'adresse IP (C'est la seule chose qui change quand j'utilise le VPN).

Frank

Aiguiseur de lames, collectionneur de bois, bricoleur occasionnel

SPOC
Dernière édition: il y a 4 ans 1 semaine par Frank.

Connexion ou Créer un compte pour participer à la conversation.

  • Creation Caco
  • Portrait de Creation Caco Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
Plus d'informations
il y a 4 ans 1 semaine #14 par Creation Caco
Réponse de Creation Caco sur le sujet Xplornet versus LaMortaise

Frank écrit: Ave cal connection par satellite Xplornet, il faut débrancher et rebrancher le routeur une fois d temps en temps, sans parler de resynchroniser le relai de signal (range extender) de mon routeur (il faut l'éteindre aussi)...donc une fois par semaine ou deux je redémarre mon routeur, et ça ne change rien au problème.

Je me dis que si mon VPN règle le problème, ça ne peut être qu'un problème d'adresse IP (C'est la seule chose qui change quand j'utilise le VPN).



Ce que je ne comprend pas c'est que même si je n'utilise même pas mon routeur, je branche mon Laptop directement sur la ligne de xplornet et cela ne marche pas.

Membre du RARMA

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 ans 1 semaine #15 par Frank
Réponse de Frank sur le sujet Xplornet versus LaMortaise
Une preuve de plus que c'est pas le routeur.

C'est l'Adresse IP...mais je ne sais pas si c'Est la faute à Xplornet ou au serveur de La Mortaise.

Frank

Aiguiseur de lames, collectionneur de bois, bricoleur occasionnel

SPOC

Connexion ou Créer un compte pour participer à la conversation.