Vitesse du site

  • Toxedo_2000
  • Portrait de Toxedo_2000
  • Hors Ligne
  • Modérateur
  • Modérateur
  • Les femmes m'aiment, les poissons me craignent!
Plus d'informations
il y a 4 ans 3 jours #31 par Toxedo_2000
Réponse de Toxedo_2000 sur le sujet Vitesse du site
Le problème vint de se reproduite encore "impossible d'accéder au serveur"... Alors que sur une autre page, un autre site s'affiche sans problème. :S

La modération a bien meilleur goût, sauf pour le vin ! Et la bière !... Et les outils! Hahaaaa

Connexion ou Créer un compte pour participer à la conversation.

  • Tournicoti
  • Portrait de Tournicoti
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Vive les fins de semaines!
Plus d'informations
il y a 4 ans 3 jours - il y a 4 ans 3 jours #32 par Tournicoti
Réponse de Tournicoti sur le sujet Vitesse du site
Depuis 5h30 ce matin, ça fait 3 fois que ça m'arrive.

Aussi, nos ordis n'ont rien à voir dans ce problème... j'ai testé l'accès au site avec mon téléphone autant sur mon wi-fi que sur le 3G, et le problème demeure... :evil:



Le respect de la ressource forestière, est de fabriquer des objets qui dureront aussi longtemps que l'arbre qui a vécu avant de nous donner son bois...
Dernière édition: il y a 4 ans 3 jours par Tournicoti.
Les utilisateur(s) suivant ont remercié: David

Connexion ou Créer un compte pour participer à la conversation.

  • Tournicoti
  • Portrait de Tournicoti
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Vive les fins de semaines!
Plus d'informations
il y a 4 ans 3 jours #33 par Tournicoti
Réponse de Tournicoti sur le sujet Vitesse du site
Aussi, j'ai remarqué que ça fait 2 fois que je perd l'accès au site en voulant citer un message.... Peut être que ça peut aider à trouver le trouble?



Le respect de la ressource forestière, est de fabriquer des objets qui dureront aussi longtemps que l'arbre qui a vécu avant de nous donner son bois...

Connexion ou Créer un compte pour participer à la conversation.

  • Norinox
  • Portrait de Norinox
  • Hors Ligne
  • Cet utilisateur est bloqué
  • Cet utilisateur est bloqué
  • Mes racines: être debout à l'adversité des non-élu
Plus d'informations
il y a 4 ans 3 jours #34 par Norinox
Réponse de Norinox sur le sujet Vitesse du site

Norinox écrit:

Norinox écrit:

Norinox écrit:

Norinox écrit:

Tournicoti écrit: Aussi, j'ai remarqué que ça fait 2 fois que je perd l'accès au site en voulant citer un message.... Peut être que ça peut aider à trouver le trouble?


citer à 9:44


Citer à 9:45


Citer à 9:46


Citer à 9:47


Citer à 9:48

Rien d’anormal de la Beauce ;)







Comme essai qui peu me citer juste pour voir

A++

L'avenir... C'est eux



Mon rêve ... forger avec la répétabilité d'un robot ... ouff

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 ans 3 jours #35 par MarioG
Réponse de MarioG sur le sujet Vitesse du site
ceux qui ont des problèmes de connexion, êtes-vous avec Xplornet ou quelque chose du genre?

ébéniste, fabricant d'escaliers sur mesure, réparateur d'outils et machineries.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 ans 3 jours #36 par Godbout
Réponse de Godbout sur le sujet Vitesse du site

Norinox écrit:

Norinox écrit:

Norinox écrit:

Norinox écrit:

Norinox écrit:

Tournicoti écrit: Aussi, j'ai remarqué que ça fait 2 fois que je perd l'accès au site en voulant citer un message.... Peut être que ça peut aider à trouver le trouble?


citer à 9:44


Citer à 9:45


Citer à 9:46


Citer à 9:47


Citer à 9:48

Rien d’anormal de la Beauce ;)







Comme essai qui peu me citer juste pour voir

A++



test

Connexion ou Créer un compte pour participer à la conversation.

  • Toxedo_2000
  • Portrait de Toxedo_2000
  • Hors Ligne
  • Modérateur
  • Modérateur
  • Les femmes m'aiment, les poissons me craignent!
Plus d'informations
il y a 4 ans 3 jours #37 par Toxedo_2000
Réponse de Toxedo_2000 sur le sujet Vitesse du site
Pas besoin de citer, juste cliquer sur "répondre" dans mon cas, et l'avis apparaissait.

Oui, moi je suis sur Xplornet en ce moment, mais tout le reste fonctionne, alors, ça ne doit pas venir de là.

La modération a bien meilleur goût, sauf pour le vin ! Et la bière !... Et les outils! Hahaaaa

Connexion ou Créer un compte pour participer à la conversation.

  • Toxedo_2000
  • Portrait de Toxedo_2000
  • Hors Ligne
  • Modérateur
  • Modérateur
  • Les femmes m'aiment, les poissons me craignent!
Plus d'informations
il y a 4 ans 3 jours - il y a 4 ans 3 jours #38 par Toxedo_2000
Réponse de Toxedo_2000 sur le sujet Vitesse du site

Godbout écrit:

Norinox écrit:

Norinox écrit:

Norinox écrit:

Norinox écrit:

Norinox écrit:

Tournicoti écrit: Aussi, j'ai remarqué que ça fait 2 fois que je perd l'accès au site en voulant citer un message.... Peut être que ça peut aider à trouver le trouble?


citer à 9:44


Citer à 9:45


Citer à 9:46


Citer à 9:47


Citer à 9:48

Rien d’anormal de la Beauce ;)







Comme essai qui peu me citer juste pour voir

A++



test


Ça mache en ce moment

La modération a bien meilleur goût, sauf pour le vin ! Et la bière !... Et les outils! Hahaaaa
Dernière édition: il y a 4 ans 3 jours par Toxedo_2000.

Connexion ou Créer un compte pour participer à la conversation.

  • Belga
  • Portrait de Belga
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Il neige dans ma tête, même en été !!!
Plus d'informations
il y a 4 ans 3 jours #39 par Belga
Réponse de Belga sur le sujet Vitesse du site

Norinox écrit:

Norinox écrit:

Norinox écrit:

Norinox écrit:

Norinox écrit:

Tournicoti écrit: Aussi, j'ai remarqué que ça fait 2 fois que je perd l'accès au site en voulant citer un message.... Peut être que ça peut aider à trouver le trouble?


citer à 9:44


Citer à 9:45


Citer à 9:46


Citer à 9:47


Citer à 9:48

Rien d’anormal de la Beauce ;)







Comme essai qui peu me citer juste pour voir

A++


Je te cite ;)

Pas de problème de navigation sur le forum et le site avec Telus.

John

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 ans 3 jours #40 par MarioG
Réponse de MarioG sur le sujet Vitesse du site

Toxedo_2000 écrit: Pas besoin de citer, juste cliquer sur "répondre" dans mon cas, et l'avis apparaissait.

Oui, moi je suis sur Xplornet en ce moment, mais tout le reste fonctionne, alors, ça ne doit pas venir de là.


Pas nécessairement la faute de Xplornet mais les délais de ping/webrequest sont plus long pour Xplornet et ce genre de service que lorsque connecté par un service avec fil. Selon la configuration du site de la mortaise ou de leur hébergeur, le problème peut être occasionné par un timeout trop court chez l'hébergeur.

Et comme on sait qu'il y a eu des modifications à la configuration du site par rapport à la vitesse ces derniers temps, ça a peut-être eu un impact pour les connexions "Xplornet"....

ébéniste, fabricant d'escaliers sur mesure, réparateur d'outils et machineries.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 ans 3 jours #41 par Creation Caco
Réponse de Creation Caco sur le sujet Vitesse du site
Je suis avec Xplornet..... problème hier mais là tout va bien

Membre du RARMA

Connexion ou Créer un compte pour participer à la conversation.

  • Tournicoti
  • Portrait de Tournicoti
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Vive les fins de semaines!
Plus d'informations
il y a 4 ans 2 jours #42 par Tournicoti
Réponse de Tournicoti sur le sujet Vitesse du site
Ce n'est pas Explornet le problème, comme j'ai spécifié dans mon message d'hier, ça bloquait aussi avec mon téléphone sur le 3G! :blink:

Aussi, ça bloquait pas seulement quand je cliquait pour citer un message, mais simplement en tentant de répondre (comme Toxedo), je perdais tout... Ça m'est arrivé 2 autres fois hier en PM :angry:



Le respect de la ressource forestière, est de fabriquer des objets qui dureront aussi longtemps que l'arbre qui a vécu avant de nous donner son bois...

Connexion ou Créer un compte pour participer à la conversation.

  • Tournicoti
  • Portrait de Tournicoti
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Vive les fins de semaines!
Plus d'informations
il y a 4 ans 2 jours #43 par Tournicoti
Réponse de Tournicoti sur le sujet Vitesse du site
Ça bien encore de couper pendant 15 minutes.... :evil:



Le respect de la ressource forestière, est de fabriquer des objets qui dureront aussi longtemps que l'arbre qui a vécu avant de nous donner son bois...

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 ans 2 jours #44 par MarioG
Réponse de MarioG sur le sujet Vitesse du site

Tournicoti écrit: Ce n'est pas Explornet le problème, comme j'ai spécifié dans mon message d'hier, ça bloquait aussi avec mon téléphone sur le 3G! :blink:

Aussi, ça bloquait pas seulement quand je cliquait pour citer un message, mais simplement en tentant de répondre (comme Toxedo), je perdais tout... Ça m'est arrivé 2 autres fois hier en PM :angry:



techniquement 3G, ça va dans la même veine qu'Xplornet, 3G étant plus lent qu'Xplornet....

3G = entre 144 et 400Mbps
Xplornet = entre 1000Mbps et 5000Mbps

ébéniste, fabricant d'escaliers sur mesure, réparateur d'outils et machineries.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 ans 2 jours #45 par MarioG
Réponse de MarioG sur le sujet Vitesse du site
curiosité, ceux pour qui ça bloque, ça vous donne quoi comme message d'erreur? ça devrait vous donner un code d'erreur entre 400 et 499.

Ça va aider David à mettre le doigt sur le bobo. ;)

ébéniste, fabricant d'escaliers sur mesure, réparateur d'outils et machineries.

Connexion ou Créer un compte pour participer à la conversation.