Thermopompe centrale

Plus d'informations
il y a 2 ans 6 mois #106 par Flimboyz
Réponse de Flimboyz sur le sujet Defrost pour Thermopompe centrale (lacune)

Ces deux type de consommation sur la même fournaise me permet de comparer !

Voici les résultats pour moi :
B = 23.4A
C = 20C
D = 28.4C
Je récupère donc 8.4C pour 28.4A de consommation d’électricité (8.4 / 28.4)
Donc chaque Ampère consommé donne .2957C de récuperation de chaleur

Voici les résultats selon la colonne 5 a la ligne -25
BB = 9.4A
CC = 20C
DD = 26C
Je recupere donc 6C pour 9.4A de consommation d’électricité (6 / 9.4)
Donc chaque Ampere consommé donne .6382C de récupération de chaleur

Si je divise .6382 / .2957 ca me donne encore 2.1:1 de performance a -25C.


Bonsoir, je planchais encore sur ton efficacité de thermopompe ce soir en travaillant sur ma fournaise dans le garage. Je suis surpris de voir le rendement de sortie de ta fournaise à -25C

Pour 5KW, tu obtiens 8.4C
Pour théoriquement 2.5KW, tu as 6C

Est-ce que les lectures ont été faite avec la même vitesse de ventilateur, ou ton élément 5KW active automatique la grande vitesse 1000cfm ?

En théorie, tu obtiens 5KW de output à -12C, et pourtant ton gain (10C) est plus élevé qu'avec ton élément 5KW

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 ans 6 mois #107 par Flimboyz
Réponse de Flimboyz sur le sujet Defrost pour Thermopompe centrale (lacune)

Ce soir -11.
retour air à 20 deg et sortie air à extrémité maison à 30 deg.


Prenant compte qu’aucun des éléments électriques ne sont en fonction, c’est très bien pour une 2 tonnes

Connexion ou Créer un compte pour participer à la conversation.

  • Bricoleur22
  • Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
Plus d'informations
il y a 2 ans 6 mois - il y a 2 ans 6 mois #108 par Bricoleur22
Réponse de Bricoleur22 sur le sujet Defrost pour Thermopompe centrale (lacune)
Afin de mieux te démontrer tout ça visuellement, volontairement je viens tout juste de mettre ma TMP en mode urgence (de 21:47 a 22:04) et j’ai monté le thermostat a 24C où seul le 5KW fonctionnait. Voit visuellement ce que ca donne :


A 22:04. J’ai rebaissé le thermostat a 22C, et j’ai enlevé le mode urgence.

A 22:10 J’ai remonté mon thermostat a 22.5C pour refaire démarrer le compresseur.

Ce sont les mêmes sondes et la même vitesse de FAN …
A -16C j’obtiens environ le même gain qu’avec le compresseur, sauf que l’ampérage est moindre, il est là le gain !

Ce matin j’ai revérifié l’ampérage de ma TMP au complet (Compresseur et Fan Extérieure), après 15 minutes de fonctionnement j’obtiens 12.3A a -6C.

Pour mon 5KW il demande 23.4A, soit un peu plus du double … et si tu regarde la courbe orange ca donne pas mal la même chose que ma TMP !

Si tu regarde vers 20:40 il y a une ligne horizontale noire et une autre rouge … La rouge est le consigne pour le defrost et la ligne noire est une efficacité que j’ai déjà obtenu après un defrost a -15.4C

De plus pour répondre a ta question, j’ai trois fils sur mon moteur pour les 3 vitesses… un seul de ces fils est branché, les deux autres sont inutilisés, je suis a 800CFM selon le manuel !

La colonne Etats, représente 5 valeurs (Fan, 5KW,R/V,Compresseur, Reservé pour futur)


La colonne Récup, est le gain obtenu en Celsius
La colonne Souh, est le gain souhaité, et que la TMP a déjà obtenu
La colone Kwh … c’est le nombre de KWH dépensé selon les Ampérages connus par le passé.
Pièces jointes :
Dernière édition: il y a 2 ans 6 mois par Bricoleur22.

Connexion ou Créer un compte pour participer à la conversation.

  • Bricoleur22
  • Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
Plus d'informations
il y a 2 ans 6 mois - il y a 2 ans 6 mois #109 par Bricoleur22
Réponse de Bricoleur22 sur le sujet Defrost pour Thermopompe centrale (lacune)

Ce soir -11.
retour air à 20 deg et sortie air à extrémité maison à 30 deg.


Hey c’est très bon, tu as fait un gain de +10C,

Regarde comment j’ai fait hier soir a -11C :


Comme tu peux voir, a 800CFM, après 19 minutes de marche, sans defrost depuis au moins 2:35h, j’ai obtenu 9.3 de gain, et le plus que j’ai déjà obtenu c’était 10.5C dans les mêmes conditions l’hiver dernier !

Donc ta 2Tonnes est supérieur en efficacité que ma 2.5Tonnes

A+
Pièces jointes :
Dernière édition: il y a 2 ans 6 mois par Bricoleur22.

Connexion ou Créer un compte pour participer à la conversation.

  • Bricoleur22
  • Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
Plus d'informations
il y a 2 ans 6 mois - il y a 2 ans 6 mois #110 par Bricoleur22
Réponse de Bricoleur22 sur le sujet Defrost pour Thermopompe centrale (lacune)

En théorie, tu obtiens 5KW de output à -12C, et pourtant ton gain (10C) est plus élevé qu'avec ton élément 5KW


Il n’y a pas eu de defrost depuis 4 :47h de fonctionnement,



et je viens de regarder et pris cette photo... voit, elle commence a être gelée la pauvre petite :


A+
Pièces jointes :
Dernière édition: il y a 2 ans 6 mois par Bricoleur22.

Connexion ou Créer un compte pour participer à la conversation.

  • Bricoleur22
  • Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
Plus d'informations
il y a 2 ans 6 mois - il y a 2 ans 6 mois #111 par Bricoleur22
Réponse de Bricoleur22 sur le sujet Defrost pour Thermopompe centrale (lacune)
Voici un document que je viens de trouver sur le site de la compagnie d’électricité Hydro-Sherbrooke et qui nous indique combien coute pas jour, mois ou années différents appareils électrique ! J'y ai mis en rouge ceux qui se rapportent au sujet en cours !



Voici le lien original du PDF tel qu'on le retrouve (il est de avril 2018):
www.ville.sherbrooke.qc.ca/fileadmin/fic...d_appareils_-_HS.pdf
Pièces jointes :
Dernière édition: il y a 2 ans 6 mois par Bricoleur22.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 ans 6 mois #112 par Thomas Chippendale
Réponse de Thomas Chippendale sur le sujet Defrost pour Thermopompe centrale (lacune)
Assumant que l’echangeur Ou la ventilation fonctionne 24 heures par jour, 365 jours par année :lol:

Connexion ou Créer un compte pour participer à la conversation.

  • Bricoleur22
  • Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
Plus d'informations
il y a 2 ans 6 mois - il y a 2 ans 6 mois #113 par Bricoleur22
Réponse de Bricoleur22 sur le sujet Defrost pour Thermopompe centrale (lacune)
Bon, finalement mon moteur possède 3 vitesses mais ma TMP peut la faire fonctionner qu'à 2 vitesses.
Alors je viens de remettre la vitesse de mon moteur comme celle du diagramme afin de faire des tests !

Fil Orange = Commun (Position 1 sur la PLUG)
Fil Noir = HIGH (Position 2 sur la PLUG)
Fil Jaune = MED (Position 3 sur la PLUG)
Libre = LOW(Position 4 sur la PLUG mais elle est vide)

Selon ce graphique, un expert en schéma ici pourrait-il me dire dans quel cas le ventilateur devrait tourner a High et dans quel cas il devrait être a MED.

Car j'ai beau essayer toute sorte de changement d’état de la TMP, mais la vitesse ne change jamais !




Et voici la fiche du moteur:



Merci
Pièces jointes :
Dernière édition: il y a 2 ans 6 mois par Bricoleur22.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 ans 6 mois #114 par Thomas Chippendale
Réponse de Thomas Chippendale sur le sujet Defrost pour Thermopompe centrale (lacune)
Il n’y a pas de circuit pour aller au tap no.4 qui serait la basse vitesse alors je ne vois que 2 vitesses, high par défaut et medium quand le relais d’economie Est activé. Dans quelle condition l’appareil aurait-il besoin d’une basse vitesse ?
Les utilisateur(s) suivant ont remercié: Bricoleur22

Connexion ou Créer un compte pour participer à la conversation.

  • Bricoleur22
  • Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
Plus d'informations
il y a 2 ans 6 mois #115 par Bricoleur22
Réponse de Bricoleur22 sur le sujet Defrost pour Thermopompe centrale (lacune)

Il n’y a pas de circuit pour aller au tap no.4 qui serait la basse vitesse alors je ne vois que 2 vitesses, high par défaut et medium quand le relais d’economie Est activé. Dans quelle condition l’appareil aurait-il besoin d’une basse vitesse ?


J'imagine que ce moteur est vendu pour d'autred applications...
Je n'ai pas trouvé quelle condition la fait embarqué !
Ça semble être le relay K3 .. qui je crois, semble avoir une double contact, un qui est NO et l'autre NC.

Mais a ton avis, pour ce mode Economie, il embarque de quelle facon ou dans quelle circonstance ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 ans 6 mois - il y a 2 ans 6 mois #116 par Bricoman
Réponse de Bricoman sur le sujet Defrost pour Thermopompe centrale (lacune)
Ceci est le circuit de branchement de puissance. La commande G est le code standard en chauffage qui indique la commande du ventilo. Normalement elle vient du thermostat. et dans ton cas le démarre à High au travers K3


la commande 9 en bas serait la commande econo qui démarre le ventilo à medium. Mais d'ou vient-elle.... ? Il faudrait avoir le schéma de branchement du système.


La sortie ECONO en haut je suis pas sur mais selon ce que je vois, si K43 est au repos c'est la commande G, si il est actionné c'est du 24 volts, encore là ça va ou .....?

Un coup d'marteau, un peu d'rabot, ce qu'il me faut, c'est qu'ça soit beau.
Dernière édition: il y a 2 ans 6 mois par Bricoman.
Les utilisateur(s) suivant ont remercié: Bricoleur22

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 ans 6 mois #117 par Flimboyz
Réponse de Flimboyz sur le sujet Defrost pour Thermopompe centrale (lacune)
Es-tu 100% certain que lorsque ton élément électrique embarque que la fan vire la même vitesse que lorsque la thermopompe fonctionne seule?
Les utilisateur(s) suivant ont remercié: Bricoleur22

Connexion ou Créer un compte pour participer à la conversation.

  • Bricoleur22
  • Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
Plus d'informations
il y a 2 ans 6 mois #118 par Bricoleur22
Réponse de Bricoleur22 sur le sujet Defrost pour Thermopompe centrale (lacune)

Ceci est le circuit de branchement de puissance. La commande G est le code standard en chauffage qui indique la commande du ventilo. Normalement elle vient du thermostat. et dans ton cas le démarre à High au travers K3
la commande 9 en bas serait la commande econo qui démarre le ventilo à medium. Mais d'ou vient-elle.... ? Il faudrait avoir le schéma de branchement du système.


Je comprend que G une fois alimenté en 24VAC ferme la premiere moitiée du relay qui est Normallement Ouvert (NO) (6-9), mais l'autre qui est defini en NC (1-7) devrait être alimenté en 240V (-9) afin d'embarquer le Medium, et c'est quoi ce K43 ...
Bizarrement fait

Voici quand même le manuel :
www.lennox.com/lib/legacy-res/pdfs/insta..._cb29m_cb30m_iom.pdf
ou
www.hvacpartsshop.com/content/lennox-fur...s/CB29M%20Series.pdf

J'ai beau chercher mais je ne trouve pas

Merci

Connexion ou Créer un compte pour participer à la conversation.

  • Bricoleur22
  • Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
Plus d'informations
il y a 2 ans 6 mois #119 par Bricoleur22
Réponse de Bricoleur22 sur le sujet Defrost pour Thermopompe centrale (lacune)

Es-tu 100% certain que lorsque ton élément électrique embarque que la fan vire la même vitesse que lorsque la thermopompe fonctionne seule?


Cet après-midi, j'ai fait plusieurs tests, l'ai mis un ampèremètre branché en série sur le commun de la fan,
Sur le High ca donne 2.54A la porte fermée... que ce soit En urgence, en mode compresseur, ou les deux ensembles, ca tire toujours 2.54A, peut importe ce que je force ou provoque !

Peut-être devrait t'il tomber en économie si je met A OFF la fan sur mon thermostat...
Mais ca ne le fait pas !!!
C'est vraiment bizarre !

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 ans 6 mois - il y a 2 ans 6 mois #120 par Bricoman
Réponse de Bricoman sur le sujet Defrost pour Thermopompe centrale (lacune)

Ceci est le circuit de branchement de puissance. La commande G est le code standard en chauffage qui indique la commande du ventilo. Normalement elle vient du thermostat. et dans ton cas le démarre à High au travers K3
la commande 9 en bas serait la commande econo qui démarre le ventilo à medium. Mais d'ou vient-elle.... ? Il faudrait avoir le schéma de branchement du système.


Je comprend que G une fois alimenté en 24VAC ferme la premiere moitiée du relay qui est Normallement Ouvert (NO) (6-9), mais l'autre qui est defini en NC (1-7) devrait être alimenté en 240V (-9) afin d'embarquer le Medium, et c'est quoi ce K43 ...
Bizarrement fait

Voici quand même le manuel :
www.lennox.com/lib/legacy-res/pdfs/insta..._cb29m_cb30m_iom.pdf
ou
www.hvacpartsshop.com/content/lennox-fur...s/CB29M%20Series.pdf

J'ai beau chercher mais je ne trouve pas

Merci



K3 ne ferme pas a moitié. Il possède 2 poles qui fonctionnent ensemble. Quand un pole se ferme l'autre ouvre de sorte qu'il est impossible d'alimenter le moteur par le medium et le high sinon il brule.


De plus j'ai trouvé ceci www.allied-commercial.com/_/pdfs/accesso...ter_Instructions.pdf
Le module d'élément de chauffage ECB29, à la page 8 .C'est ce qui complète le diagramme. Si tu regarde les deux schémas tu comprendras que le relais K32 est alimenté par la commande W1 sur la broche 1 de P2/J2 ;ça enclenche les éléments chauffants.

Par la broche 9 c'est un retour 240 volts de ce même relais vers K43. et le moteur ; mais je comprend pas encore le principe.

Voici un petit montage pour la compréhension.

Un coup d'marteau, un peu d'rabot, ce qu'il me faut, c'est qu'ça soit beau.
Pièces jointes :
Dernière édition: il y a 2 ans 6 mois par Bricoman.
Les utilisateur(s) suivant ont remercié: Bricoleur22

Connexion ou Créer un compte pour participer à la conversation.