Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Defrost pour Thermopompe centrale (lacune)

Defrost pour Thermopompe centrale (lacune) il y a 5 mois 4 semaines #151

  • Woodseeker
  • Portrait de Woodseeker
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 341
  • Remerciements reçus 89

Bricoleur22 écrit: Bonjour,

J'aimerais vérifier la calibration de mes conduits de thermopompes...
Je crois qu'on appelle ca pression statique ou quelques chose du genre !

Quelqu'un sait-il comment vérifier ça sois-même ?

Merci !


Salut Bricoleur22

Je n'ai malheureusement pas lu tout le fil de discussion par manque de temps.
J'ai cependant vu quelques messages dans lesquels tu mentionne avoir fait changements sur le cfm dans tes conduits de ventilation.

Avant de vérifier tes pressions de condensation et d'évaporation, je te conseille de t'assurer que ta ventilation (cfm) est balancé correctement pour le type de serpentins que tu possède. (Voir spécification du manufacturier avec ton modèle de coil)

Le réseau de réfrigérant est un système fermé qui peut être sensible aux contaminents extérieurs.
Pour moi, connecter des gauges à pressions sur le réseau c'est le dernier recours quand on a vérifié que tout le reste est conforme et balancé.

Et comme le mentionne Thomas, les pressions d'opérations varient en fonction du type de réfrigérant. Il te faut donc le bon type de gauges ( bonne plage de pressions ) et s'assurer qu'il ne contient pas de substance qui pourrait contaminer ton réseau ( ex. Une gauge au R22 peut contenir de l'huile qui n'est pas compatible avec un système R410).
Les utilisateur(s) suivant ont remercié: Bricoleur22

Connexion ou Créer un compte pour participer à la conversation.

Defrost pour Thermopompe centrale (lacune) il y a 5 mois 4 semaines #152

  • Bricoleur22
  • Portrait de Bricoleur22
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 1421
  • Remerciements reçus 255

Thomas Chippendale écrit: Ça prends un équipement de lecture comprenant les tuyaux et deux cadrans, il faut connaître le type de réfrigérant et se référer à la charte de celui-ci pour déterminer si les pressions de part et d'autre du système sont conformes à ce qui est spécifié pour le type de réfrigérant. As-tu l'équipement de mesure ?


Oh, je suis désolé Thomas, j'ai relu mon message je n'ai pas été clair dans mon message, je parlais de conduit de ventilation.

J'ai fait fabriquer les deux MAIN et les deux culottes de mes conduits par un ferblantier, et c'est moi qui a installlé mes sorties de 5" (End boot,Angle boot et Top Take Off, )et mes admissions de 6" il y a 15 ans.

A LOW, j'entend démarrer et arrêter la ventillation mais ce n'est pas dérangeant
A MED, j'entend démarrer et arrêter la ventillation et je l'entend tout le temps le vent sans être dérangeant
A HI, j'entend démarrer et arrêter la ventillation et c'est dérangeant tout le temps

Bref, j'aimerais vérifier les pressions statiques de mes conduits de ventilation et voir si ca serait nécessaires d'ajouter des sorties, de les grossir ou de laisser ca comme ca !

Pour l'instrumentation, je n'ai rien pour ca !

Merci

Connexion ou Créer un compte pour participer à la conversation.

Defrost pour Thermopompe centrale (lacune) il y a 5 mois 4 semaines #153

  • Bricoleur22
  • Portrait de Bricoleur22
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 1421
  • Remerciements reçus 255

Woodseeker écrit: Je n'ai malheureusement pas lu tout le fil de discussion par manque de temps.
J'ai cependant vu quelques messages dans lesquels tu mentionne avoir fait changements sur le cfm dans tes conduits de ventilation.


Désolé, comme je mentionnais dans mon précédent message, je me suis mal expliqué, je faisais référence a la ventilation !

Avant de vérifier tes pressions de condensation et d'évaporation, je te conseille de t'assurer que ta ventilation (cfm) est balancé correctement pour le type de serpentins que tu possède. (Voir spécification du manufacturier avec ton modèle de coil)

Le réseau de réfrigérant est un système fermé qui peut être sensible aux contaminents extérieurs.
Pour moi, connecter des gauges à pressions sur le réseau c'est le dernier recours quand on a vérifié que tout le reste est conforme et balancé.

Et comme le mentionne Thomas, les pressions d'opérations varient en fonction du type de réfrigérant. Il te faut donc le bon type de gauges ( bonne plage de pressions ) et s'assurer qu'il ne contient pas de substance qui pourrait contaminer ton réseau ( ex. Une gauge au R22 peut contenir de l'huile qui n'est pas compatible avec un système R410).


Pour ce qui est de la charge de réfrigérant, c'est un expert qui a balancer le tout et qui était accompagné d'un technicien en chef de la Cie Lennox qui est venu de Toronto pour une problème de conception de ma machine ! Ils ont installé ceci (encerclé en rouge)dans la machine dont je ne me souviens pas du nom excacte, mais c'est un genre de accumulateur/amortisseur/muffler (avec membrane ajustable) a moitié de la grosseur du compresseur:



Selon mes données de performance d'il y a 15 ans, tout est identique a celles d'aujourd'hui... alors je ne crois pas qu'il y ai eu fuite depuis ce temps !

Je sais pas si c'est un bon indice, mais je constate que le coil extérieur gèle de façon égal partout sur la suface quand c'est humide !

Merci
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Bricoleur22.

Defrost pour Thermopompe centrale (lacune) il y a 5 mois 4 semaines #154

  • Bricoleur22
  • Portrait de Bricoleur22
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 1421
  • Remerciements reçus 255
Dans un de mes derniers messages je demandais comment je pourrais vérifier le pression dans mes conduits... par erreur j'avais mal posé ma question, alors je recommence cette question avec plus de précision !
*********************

J'aimerais vérifier si les DUCTS du système de ventilation de ma thermopompe !
Sont 'ils adéquats ? Je sais pas !!! C'est moi qui les ai installé il y a 15 ans !

Il existe des jauges tel ceux-ci:



Certains d'entre-elles sont numériques et d'autres analogiques comme le magnehelic et qui a la même utilité !

A ce que je comprend, ils ont deux entrées pour y connecter deux petits boyaux flexibles afin de mesurer la pression statique, pression totale ou pression différentielle...

Il y a aussi le tube de pitot, qui lui semble être utilisé dans le but de connaitre la vitesse du vent a l’intérieur d'un conduit, et en utilisant cette vitesse et avec une formule mathématique et avec la dimension du DUCT on peut obtenir le CFM ....

Avant d'acheter quoique ce soit, j'aimerais comprendre ce que je peux faire avec les chiffres obtenus avec un de ces appareils ...

Je n'ai pas trouvé en français de documents sur les étapes a suivre pour le dimensionnement de notre système de ventilation lorsqu'on on s' aperçois que les pressions ne sont pas correctes !
Est-ce les conduits d'admission qui pourraient être trop petit ou trop gros ?
Est-ce les conduits d'expulsions qui sont trop petit ou trop gros ?
Est-ce les longueurs ou diamètres des conduits de distribution de 5" qui sont inadéquat ?
Est-ce les longueurs ou diamètres des conduits d'admission de 6" qui sont inadéquat ?


Moi ça me tente de vérifier mon système moi-même...
- peut être est-il correct, je sais pas, mais il fonctionne bien ...
- est-ce que je perds mon temps ?
- est-ce que ça demande un très grande expertise ?
- est-ce que ça vaut la peine de dépenser une centaine de $$$ pour un de ces appareils ?


Dois-je laisser tomber !

Quelqu'un ici en sait-il d'avantage la dessus pour nous renseigner ?

Merci
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Bricoleur22.

Defrost pour Thermopompe centrale (lacune) il y a 5 mois 4 semaines #155

  • Flimboyz
  • Portrait de Flimboyz
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 275
  • Remerciements reçus 49
Quand j'ai fait l'installation des ducts, j'ai vérifier après l’installation si mes sorties avaient tous sensiblement le même débit.

J'ai utilisé un "Digital Air Pressure Meter" www.amazon.ca/gp/product/B00N3PPZZY/ref=...06_s00?ie=UTF8&psc=1
2 x "Portable Static Pr Tip" www.amazon.ca/gp/product/B008HOWU6I/ref=...07_s00?ie=UTF8&psc=1
et un "Digital Anemometer" www.amazon.ca/gp/product/B00ZHKWCP4/ref=...06_s00?ie=UTF8&psc=1

je songe parfois a installer en permanence un manometre pour connaitre l'état de mon filtre comme celui-ci : www.amazon.ca/Dwyer-25-Manometer-Incline...3NACEXWP1HQJZ654GTKW
Les utilisateur(s) suivant ont remercié: Bricoleur22

Connexion ou Créer un compte pour participer à la conversation.

Defrost pour Thermopompe centrale (lacune) il y a 5 mois 4 semaines #156

  • Flimboyz
  • Portrait de Flimboyz
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 275
  • Remerciements reçus 49
J'ai également utilisé les recommandations du fabricant pour les dimensions des conduits comme on peut voir de la page 13 à 17 du manuel : www.nordicghp.com/wp-content/uploads/201...-Two-Stage-R410a.pdf
Les utilisateur(s) suivant ont remercié: Bricoleur22

Connexion ou Créer un compte pour participer à la conversation.

Defrost pour Thermopompe centrale (lacune) il y a 5 mois 4 semaines #157

  • Bricoleur22
  • Portrait de Bricoleur22
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 1421
  • Remerciements reçus 255

Flimboyz écrit: J'ai utilisé un "Digital Air Pressure Meter" www.amazon.ca/gp/product/B00N3PPZZY/ref=...06_s00?ie=UTF8&psc=1
2 x "Portable Static Pr Tip" www.amazon.ca/gp/product/B008HOWU6I/ref=...07_s00?ie=UTF8&psc=1


J'avais pensé au même Digital Air Pressure Meter que celui que tu as !
Pour les Portable Static Tip (tube de pitot), est-ce vraiment nécessaire d'en acheter 2 pour calculer le CFM ?

Merci

Connexion ou Créer un compte pour participer à la conversation.

Defrost pour Thermopompe centrale (lacune) il y a 5 mois 4 semaines #158

  • Bricoleur22
  • Portrait de Bricoleur22
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 1421
  • Remerciements reçus 255

Flimboyz écrit: J'ai également utilisé les recommandations du fabricant pour les dimensions des conduits comme on peut voir de la page 13 à 17 du manuel : www.nordicghp.com/wp-content/uploads/201...-Two-Stage-R410a.pdf


Dans ton document, a la page 17, aux deux lignes du tuyau rond de 5", on mentionne 37CFM et 63CFM, je comprend pas pourquoi il y a une différence et laquelle est la bonne valeur !

A+

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Bricoleur22.

Thermopompe centrale (lacune) il y a 4 mois 3 semaines #159

  • Bricoleur22
  • Portrait de Bricoleur22
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 1421
  • Remerciements reçus 255
Bonjour,

Depuis deux semaines la partie extérieure de ma thermopompe est très bruyante !
Ce problème survient au démarrage vers 17:00h, lorsque ca fait longtemps qu'elle est arrêté !

Je viens tout juste de trouver !

Je l'ai forcé a démarrer vers 15:30, j'avais mon panneau ouvert ...
- je croyais que c’était la FourWayValve, j'ai mis ma main dessus et je n'ai noté aucun bourdonnement.
- J'ai débranché la FAN, et OUPPS le bruit s'est arrêté !
- J'ai rebranché la FAN, et OUPPS le bruit a recommencé !
- J'ai attendu 5 minutes et OUPPS le bruit s'est arrêté de lui même !

Si je me fie aux dernières journée le bruit va recommencer après une longue période d'arrêt. soit demain soir !

Ca me laisse croire que c'est un des roulements qui lorsqu'il est froid se met a vibrer !

Est-ce votre avis ?
Croyez-vous autres choses ?

Pour l'instant tout va bien jusqu'à demain !

Merci

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Bricoleur22.

Thermopompe centrale (lacune) il y a 4 mois 1 semaine #160

  • Bricoleur22
  • Portrait de Bricoleur22
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 1421
  • Remerciements reçus 255
Allo,

Pour faire suite a mon précédent message, je crois avoir trouvé le problème !

J'ai ouvert la machine il y a deux semaines, j'ai sondé les bushings ou les roulements(je sais pas c'est quoi) ...
Il y a un jeu axial de 1/16", ce qui me laisse croire a des bushings,

Aucun jeu radiale, aucune restriction, aucun grincement et tourne librement !

Ce moteur n'a pas de point de fixation... C'est un grand collet fabriqué avec deux tiges de 5/16" et qui sert le boitier (stator).
Comme cette photo :



J'ai resserré ce collet qui me semblait peut-être sur la limite de ne pas serrer suffisamment !
Ça fait maintenant deux semaines aujourd'hui, et je n'ai plus jamais entendu ce bruit infernal !
Je croise les doigts que ça soit réglé pour le reste de l'hiver !

Mon hypothèse, est que quand le moteur était trop froid, il n'était pas assez serré par le collet, et une fois le moteur réchauffé, le diamètre grossissant de quelques millième et étant suffisant pour que le serrage s'accroit et ainsi que le bruit arrête !

Je ne serais jamais sûr a 100%


Comme ce moteur a 16 ans, je commence à penser à changer les roulements ou les bushings si ca se vend !
Voici le numéro du moteur : No=65G6001 , Modele=K55HXJRH-3601, HP=1/6B, FRAME=48Y

Quelqu'un parmi-vous savez comment déterminer le numéro du BRG ou Bushing d'avance afin de les avoir en stock ?
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Bricoleur22.

Thermopompe centrale (lacune) il y a 4 mois 1 semaine #161

  • Bricoleur22
  • Portrait de Bricoleur22
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 1421
  • Remerciements reçus 255
Bon, mon hypothèse de collet pas assez serrée mentionnée dans mon message de hier est pas bonne !

Hier soir après 4 heures d'arrêt prolongé, lors du démarrage, le vacarme a recommencé !!!
- Je me suis empressé de l'arrêter en baissant le point de consigne du thermostat !
- J'ai attendu 15 minutes et j'ai augmenté le point de consigne pour que la TMP reparte !
Le vacarme a recommencé aussitôt, et tout de suite, je suis allé dehors pour frapper d'un très gros coup de poing avec mes grosses mitaines rembourrées sur un coté de la machine ! Le bruit a arrêté aussitôt !

Alors ce problème survient après une longue période d’arrêt et si il fait en bas de -18C a l'extérieur.

Vraiment bizarre !

Connexion ou Créer un compte pour participer à la conversation.

Defrost pour Thermopompe centrale (lacune) il y a 4 mois 1 semaine #162

  • Bricoman
  • Portrait de Bricoman
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Membre du RPPA
  • Messages : 5740
  • Remerciements reçus 954
C'est arrivé sur la mienne au début. c'était les condenseurs qui vibrait dans la partie du haut. J'ai mis des longueurs d'isolant à tuyau en mousse . Problème réglé.
Un coup d'marteau, un peu d'rabot, ce qu'il me faut, c'est qu'ça soit beau.

Connexion ou Créer un compte pour participer à la conversation.

Defrost pour Thermopompe centrale (lacune) il y a 4 mois 1 semaine #163

  • Bricoleur22
  • Portrait de Bricoleur22
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 1421
  • Remerciements reçus 255

Bricoman écrit: C'est arrivé sur la mienne au début. c'était les condenseurs qui vibrait dans la partie du haut. J'ai mis des longueurs d'isolant à tuyau en mousse . Problème réglé.


Hier j'ai encore eu le même problème après 6 heures d’arrêt continu alors qu'il faisait -15.
Tellement de bruit, on l'entend partout dans la maison !

Après avoir lu ton message hier, j'ai pris soin avec mes doigts et oreilles tenter de localiser l'endroit exacte de la provenance du bruit mais sans vain ! J'ai aussi essayé d'exercer de grosse pression ou de torsion sur la machine a différents endroits !

J'ai demandé a ma femme de tout arrêter par le thermostat alors que j’étais dehors et c'est là que j'ai pu noter que le bruit a diminué progressivement au même rythme que le RPM de la FAN diminuait ...

Après un 15 minutes d’arrêt on l'a redémarré , et, le moteur étant maintenant chaud, le bruit a pas recommencé !

Je crois que c'est le moteur de la FAN...
Mais pourquoi seulement après un arrêt prolongé et qu'il fait froid ???

C'est comme si il y avait un déséquilibrage quand le moteur est très froid !

Aujourd’hui je vais tenter une dernière chose... je vais la laver a l'eau chaude le pourtour du condensateur afin d’être certain qu'il n'y ai pas un bloc de glace coincé entre ce dernier et le bâti de la machine !

A ton avis, mon moteur est-il a roulements ou a busshing ?

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Bricoleur22.

Defrost pour Thermopompe centrale (lacune) il y a 2 mois 4 jours #164

  • Bricoleur22
  • Portrait de Bricoleur22
  • Auteur du sujet
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 1421
  • Remerciements reçus 255
Bonne nouvelles !
Ce matin a 8:06, ca faisait 24 heures que notre chauffage n'avait pas démarré !
L'été est enfin arrivé :laugh: !

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Bricoleur22.

Defrost pour Thermopompe centrale (lacune) il y a 2 mois 4 jours #165

  • Renovaideur
  • Portrait de Renovaideur
  • Hors Ligne
  • Régulier plus!
  • Régulier plus!
  • Messages : 17745
  • Remerciements reçus 1924
Quand je mets le thermostat à OFF ça fait la même chose.
Avec du duct tape tout est possible......

Connexion ou Créer un compte pour participer à la conversation.